[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Can't build the latest toolchain.



Kit: ttylinux-src-mp8.tar

Toolchain build is looking for 2.21 of binutils but it no longer
exists, only 2.21.1 exists. How do I change the build to use the new
kit.

Tried to trick out by downloading by hand the 2.21.1 kit and renaming
it to 2.21 and replacing the md5sum but the build later complains it
can't unzip. ( unzip, isn't it a bz2 file )?

-Bruce-